vue.js で指定の version を読み込む

最新 version ではなく、指定の version を読み込む際の設定